Local Community

Installing PHP 7.2.x in Local Lightning

I understand WordPress’s minimum requirement for PHP is 7.3, so I get the options for 5.6 and 7.3. But, when working on site’s it’s nice to have the same PHP version used in e.g. production. In my case I have an install using 7.2 not 7.3, but I might have 7.1 running, etc.

Is there a way to select more versions of PHP in the new “lighting” version?